MatplotLib Hatası

Hata_Mesajı :  “This call to matplotlib.use() has no effect because the backend has already been chosen; matplotlib.use() must be called *before* pylab, matplotlib.pyplot, or matplotlib.backends is imported for the first time.”

Çzüm:pip install –upgrade matplotlib

Semiha Makinist Uzman on 24 Ocak 2019 yazdı
Yorum Ekle
  • 0 Yanıt(lar)
  • Yanıtınız

    Cevabınızı göndererek Gizlilik Politikası ve Hizmet Şartlarını kabul ediyorsunuz.